Pc không vào mạng khi khởi động?

Thảo luận trong 'Công cụ Internet' bắt đầu bởi ga con nho, 6/7/18.

  1. Phòng mình có 3pc dây mạng được chia ra bằng cái hub 5port, cứ 6h sáng mình mở pc của mình lên thì biểu tượng mạng có dấu chấm than, đợi tới 8h sáng mọi người vào mở 2pc kia thì pc của mình mới có mạng theo, tình trạng pc của mình củng bị 1 tháng rồi, mình đặt ip tỉnh thì nó củng vẩn bị, cứ sáng mở lên là nó bị dấu than màu vàng, các bạn giúp mình với, thanks các bạn nhé
     
  2. desperadovn

    desperadovn Búa Gỗ Đôi

    Đóng góp nội dung

    Ca khó đây.

    Reset Modem để cài lại chưa.

    Hoặc là bạn làm cách này.

    Vào Modem tắt DHCP.

    Trên PC mỗi máy tính bạn đều đặt IP tĩnh cho nó hết vì DHCP của Modem đã tắt rồi nên Modem ko cấp được IP cho máy tính.

    192.168.1.xxx
    255.255.255.0
    192.168.1.1

    8.8.8.8
    8.8.4.4
     
  3. phukienhn

    phukienhn Búa Gỗ

    Đóng góp nội dung

    bạn đã thử đổi dây mạng từ máy khác sang chưa.
     
  4. CUCGACH

    CUCGACH Gà con

    Đóng góp nội dung

    món này thì nhiều nguyên nhân lắm. tuy nhiên để kiểm tra thì kiểm tra tại nguồn mạng chính là cái model đã. đôi khi nhiều trẩu tre còn thiết đặt hạn chế làm bạn chả vào mạng được trong một thời gian nào đó cơ đấy.
    bạn kiểm tra lại model và reset lại nhé.
     
  5. caniquyvnz

    caniquyvnz Búa Gỗ

    Đóng góp nội dung

    hiện tượng này lạ vậy @@/ mình chưa gặp bao vờ. hóng cao nhân {brick}

    trong lúc chờ đợi, bạn thử kiếm cái laptop tới chổ router 9 cắm trục tiếp dô cục đó coi dô được không?? rồi tính tiếp
    {byebye}
     
  6. harukido

    harukido Búa Gỗ

    Đóng góp nội dung

    reset lại toàn bộ + chuyển sang IP động 1 thời gian phải reset lại cty mình cũng dính vụ này reset lại là đc
     
  7. donaltqt89

    donaltqt89 Gà con

    Đóng góp nội dung

    Cài lại DHCP đảm bảo hết
     

Chia sẻ trang này